Entourage 2004 送受信方法

  • Entourage 2004 (バージョン11.0.0[040511]試用版)に基づいて一般的な送受信方法を説明しています。

ソフトウェアの起動

ソフトウェアの起動

ソフトウェアの起動

Entourage 2004を起動します。

メールの送受信方法

以下2通りのメール送受信方法をご案内します。

「送受信」ボタン

「送受信」⇒既存のメールアカウント

「送受信」ボタンの右側にある「▼」から、既存のメールアカウントをクリックします。

「ツール」⇒「送受信」

「ツール」⇒「送受信」

「ツール」メニューの「送受信」から、既存のメールアカウントをクリックします。

メールの作成方法

以下2通りのメール作成方法をご案内します。

「新規」ボタン

「新規」ボタン

「新規」ボタンをクリックします。

「ファイル」⇒「新規」

「ファイル」⇒「新規」

「ファイル」メニューの「新規」から、「メールメッセージ」をクリックします。

メールの作成

メール本文の作成

メールを作成します。

メールの送信方法

以下2通りのメール送信方法をご案内します。

「今すぐ送信」ボタン

「今すぐ送信」ボタン

「今すぐ送信」ボタンをクリックします。

「ツール」⇒「送受信」

「ツール」⇒「送受信」

「ツール」メニューの「送受信」から、既存のメールアカウントをクリックします。

閉じる